CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2023-29919

SolarView Compact <= 6.0 is vulnerable to Insecure Permissions. Any file on the server can be read or modified because texteditor.php is not restricted.