CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2022-43015

OpenCATS v0.9.6 was discovered to contain a reflected cross-site scripting (XSS) vulnerability via the entriesPerPage parameter.