CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2022-42095

Backdrop CMS version 1.23.0 was discovered to contain a stored cross-site scripting (XSS) vulnerability via the Page content.