CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2022-38580

Zalando Skipper v0.13.236 is vulnerable to Server-Side Request Forgery (SSRF).