CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2022-35914

/vendor/htmlawed/htmlawed/htmLawedTest.php in the htmlawed module for GLPI through 10.0.2 allows PHP code injection.