CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2022-0710

The Header Footer Code Manager plugin <= 1.1.16 for WordPress is vulnerable to Reflected Cross-Site Scripting (XSS) via the $_REQUEST['page'] parameter.