CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2021-46659

MariaDB before 10.7.2 allows an application crash because it does not recognize that SELECT_LEX::nest_level is local to each VIEW.