CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2021-44906

Minimist <=1.2.5 is vulnerable to Prototype Pollution via file index.js, function setKey() (lines 69-95).