CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2021-33930

Buffer overflow vulnerability in function pool_installable_whatprovides in src/repo.h in libsolv before 0.7.17 allows attackers to cause a Denial of Service.