CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2020-2307

Jenkins Kubernetes Plugin 1.27.3 and earlier allows low-privilege users to access possibly sensitive Jenkins controller environment variables.