CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2019-19109

The wpForo plugin 1.6.5 for WordPress allows wp-admin/admin.php?page=wpforo-usergroups CSRF.