CVEMON

CVE SEARCH UTILITY|


Follow Star Issues

CVE-2016-10901

The wp-customer-reviews plugin before 3.0.9 for WordPress has XSS in the admin tools.