CVEMON

CVE SEARCH UTILITY|

CVE-2006-3142

SQL injection vulnerability in forum.php in VBZooM 1.11 allows remote attackers to execute arbitrary SQL commands via the MainID parameter.