CVEMON

CVE SEARCH UTILITY|

CVE-2006-2630

Stack-based buffer overflow in Symantec Antivirus 10.1 and Client Security 3.1 allows remote attackers to execute arbitrary code via unknown attack vectors.