CVEMON

CVE SEARCH UTILITY|

CVE-2006-2494

Stack-based buffer overflow in IntelliTamper 2.07 allows remote attackers to execute arbitrary code via a crafted .map file.