CVEMON

CVE SEARCH UTILITY|

CVE-2006-2263

SQL injection vulnerability in shopcurrency.asp in VP-ASP 6.00 allows remote attackers to execute arbitrary SQL commands via the cid parameter.