CVEMON

CVE SEARCH UTILITY|

CVE-2006-1708

SQL injection vulnerability in member.php in Clansys 1.1 allows remote attackers to execute arbitrary SQL commands via the showid parameter in the member page to index.php.