CVEMON

CVE SEARCH UTILITY|

CVE-2006-0899

Directory traversal vulnerability in index.php in 4Images 1.7.1 and earlier allows remote attackers to read and include arbitrary files via ".." (dot dot) sequences in the template parameter.