CVEMON

CVE SEARCH UTILITY|

CVE-2005-2327

Cross-site scripting (XSS) vulnerability in e107 0.617 and earlier allows remote attackers to inject arbitrary web script or HTML via nested [url] BBCode tags.