CVEMON

CVE SEARCH UTILITY|

CVE-2005-0753

Buffer overflow in CVS before 1.11.20 allows remote attackers to execute arbitrary code.