CVEMON

CVE SEARCH UTILITY|

CVE-2004-1262

Buffer overflow in the bsb_open_header function in libbsb for bsb2ppm 0.0.6 allows remote attackers to execute arbitrary code via crafted BSB pictures.