CVEMON

CVE SEARCH UTILITY|

CVE-2003-0990

The parseAddress code in (1) SquirrelMail 1.4.0 and (2) GPG Plugin 1.1 allows remote attackers to execute commands via shell metacharacters in the "To:" field.