CVEMON

CVE SEARCH UTILITY|

CVE-2002-0526

Vulnerability in (1) inews or (2) rnews for INN 2.2.3 and earlier, related to insecure open() calls.