CVEMON

CVE SEARCH UTILITY|

CVE-2002-0448

Xerver Free Web Server 2.10 and earlier allows remote attackers to cause a denial of service (crash) via an HTTP request that contains many "C:/" sequences.