CVEMON

CVE SEARCH UTILITY|

CVE-2000-0284

Buffer overflow in University of Washington imapd version 4.7 allows users with a valid account to execute commands via LIST or other commands.